Київ · Доставляємо по Україні
На сторінці: 13
код: 00026896
Базова станція DECT Аналогова Gigaset N210 PRO, FXO port, DECT/GAP, Блок живлення, до 2 паралельних
Базова станція DECT Аналогова Gigaset N210 PRO, FXO port, DECT/GAP, Блок живлення, до 2 паралельних
Ще без оцінокНемає в наявності
1 550.36 грн.
1 550.36 грн.
На складі: немає
Вага:
116 г
Габарити:
40 x 120 x 92 мм
Додатково:
стандарти DECT | DECT-GAP; підтримка ретранслятора
Колір:
білий
Особливості:
можливість 2 одночасних дзвінків (1 зовнішній та 1 внутрішній між 2 трубками); до 6 професійних трубок Gigaset
Сумісність:
Gigaset
Тип:
база
Установка:
на стіну; на стелю
код: 00012697
Базова станція IP-DECT Gigaset N610 IP PRO, Single Cell, SIP, PoE, до 8 паралельних дзвінків, до 8 т
Базова станція IP-DECT Gigaset N610 IP PRO, Single Cell, SIP, PoE, до 8 паралельних дзвінків, до 8 т
Ще без оцінокНемає в наявності
6 225.08 грн.
6 225.08 грн.
На складі: немає
Вага:
220 г
Габарити:
42 x 110 x 180 мм
Додатково:
можливість кріпити на стіну; підтримка vCard; SIP MWI; CLIP/CNIP; функція пошуку та зворотного пошуку; автоматичне налаштування; xHTML-додатки; кодеки G.711 a-law / μ-law | G.722 | G.729a; Quality of Service; CLIR; протокол безпечного транспортування в реальному часі (SRTP); безпека транспортного рівня (TLS); SIP; SIPS; HTTP; HTTPS
Живлення:
PoE
Колір:
білий
Особливості:
2000 записів телефонної книги; до 10 зовнішніх телефонних книг LDAP(S); до 8 одночасних викликів G.711/G.729 на базу (5 викликів G.722); до 8 користувачів/облікових записів SIP/телефонів DECT; з ретранслятором: до 6 одночасних викликів G.711/G.729 на базу (5 викликів G.722); до 10 трубок
Сумісність:
Gigaset
Тип:
база
код: 00013766
Базова станція IP-DECT Gigaset N670 IP PRO 1xFE LAN, SIP, PoE, до 8 паралельних дзвінків, до 20 труб
Базова станція IP-DECT Gigaset N670 IP PRO 1xFE LAN, SIP, PoE, до 8 паралельних дзвінків, до 20 труб
Ще без оцінокНемає в наявності
7 600.00 грн.
7 600.00 грн.
На складі: немає
Колір:
білий
Особливості:
підтримка "zero-touch"-конфігурації та автоналаштування; LED-індикатори стану; "End-to-end" шифрування; до 8 одночасних викликів; до 20 користувачів / SIP-аккаунтів / DECT-трубок ; LDAP(S) телефоний довідник; підтримує централізоване керування за допомогою N870 Integrator software
Сумісність:
Gigaset
Тип:
база
код: 00029628
Базова станція IP-DECT Gigaset N770 IP PRO 1xFE LAN, SIP, PoE, до 30 паралельних дзвінків, до 100 тр
Базова станція IP-DECT Gigaset N770 IP PRO 1xFE LAN, SIP, PoE, до 30 паралельних дзвінків, до 100 тр
Ще без оцінокНемає в наявності
20 450.00 грн.
20 450.00 грн.
На складі: немає
Вага:
220 г
Габарити:
42 x 110 x 180 мм
Додатково:
можливість кріпити на стіну; підтримка vCard; SIP MWI; CLIP/CNIP; функція пошуку та зворотного пошуку; синхронізація через локальну мережу; автоматичне налаштування; xHTML-додатки; uaCSTA; кодеки G.711 a-law / μ-law | G.722 | G.729a; Quality of Service; CLIR
Живлення:
PoE
Колір:
білий
Особливості:
опційно блок живлення; до 25 базових станцій; до 30 паралельних дзвінків; до 100 користувачів / SIP облікових записів / трубок; до 1-го N770 у ролі інтегратора-менеджера всієї DECT-системи; 2000 записів телефонної книги; до 10 зовнішніх телефонних книг LDAP(S)
Сумісність:
Gigaset
Тип:
база
код: 00029627
Базова станція IP-DECT Gigaset N870 IP PRO 1xFE LAN, SIP, PoE, до 60 паралельних дзвінків, до 250 тр
Базова станція IP-DECT Gigaset N870 IP PRO 1xFE LAN, SIP, PoE, до 60 паралельних дзвінків, до 250 тр
Ще без оцінокНемає в наявності
26 400.00 грн.
26 400.00 грн.
На складі: немає
Колір:
білий
Особливості:
до 250 користувачів / SIP облікових записів / трубок; до 60 базових станцій; до 60 паралельних дзвінків; до 10 одночастинних дзвінків на кожній базовій станції; опційно блок живлення
Сумісність:
Gigaset
Тип:
база
код: 00013767
Базова станція IP-DECT Gigaset N870E IP PRO 1xFE LAN, SIP, PoE, до 60 паралельних дзвінків, до 250 т
Базова станція IP-DECT Gigaset N870E IP PRO 1xFE LAN, SIP, PoE, до 60 паралельних дзвінків, до 250 т
Ще без оцінокНемає в наявності
28 000.00 грн.
28 000.00 грн.
На складі: немає
Живлення:
через Ethernet PoE IEEE 802.3af, клас 1
Колір:
білий
Особливості:
Ethernet RJ45 10/100 Мбіт/с; до 250 користувачів / SIP облікових записів / трубок; до 60 базових станцій; до 60 паралельних дзвінків; 10 одночасних дзвінків на 1 базу; ступінь захисту IP20; 2 зовнішні антени; SIP (RFC3261, RFC2396, RFC2976); підтримка 120 DECT каналів; локальна телефонна книга
Робоча температура:
+5 - +45 °C
Сумісність:
Gigaset
Тип:
база
код: 00024314
Блок живлення Fanvil 12V1A  X6, V66, V67
Блок живлення Fanvil 12V1A X6, V66, V67
Ще без оцінокНемає в наявності
422.12 грн.
422.12 грн.
На складі: немає
Колір:
чорний
Сумісність:
Fanvil
Тип:
блок живлення
код: 00024313
Блок живлення Fanvil 5V1A X2/X3/X4/H3/H5/EM60
Блок живлення Fanvil 5V1A X2/X3/X4/H3/H5/EM60
Ще без оцінокНемає в наявності
378.80 грн.
378.80 грн.
На складі: немає
Колір:
чорний
Сумісність:
Fanvil
Тип:
блок живлення
код: 00025353
Блок живлення Fanvil 5V2A X7/V64/V65/X210/J6
Блок живлення Fanvil 5V2A X7/V64/V65/X210/J6
Ще без оцінокНемає в наявності
480.82 грн.
480.82 грн.
На складі: немає
Колір:
чорний
Сумісність:
Fanvil
Тип:
блок живлення
код: 00026895
Кнопковий модуль IP Gigaset Pro Expansion Key Module P800, 20 DSS key, 3 page, 6.8" color TFT displa
Кнопковий модуль IP Gigaset Pro Expansion Key Module P800, 20 DSS key, 3 page, 6.8" color TFT displa
Ще без оцінокНемає в наявності
8 156.92 грн.
8 156.92 грн.
На складі: немає
Габарити:
43 x 140 x 210 мм
Дисплей:
Так
Кількість клавіш:
20
Колір:
чорний
Особливості:
USB-вхід; Speed Dial – швидкий набір; BLF – індикація статусу лінії; Plug & Play
Сумісність:
Gigaset
Тип:
Модуль розширення
код: 00021024
Кронштейн для настінного кріплення Fanvil WB107 для V-серії телефонів: V50, V60, V61, V62, V63, V64,
Кронштейн для настінного кріплення Fanvil WB107 для V-серії телефонів: V50, V60, V61, V62, V63, V64,
Ще без оцінокНемає в наявності
564.24 грн.
564.24 грн.
На складі: немає
Вага:
80 г
Габарити:
162.55 x 121.83 x 41.7 мм
Колір:
чорний
Матеріал корпусу:
пластик (ABS)
Робоча температура:
0~45°C
Сумісність:
телефони V-серії: V50, V60, V61, V62, V63, V64, V65, V66
Тип:
Кронштейн для кріплення телефонів
Установка:
на стіну
код: 00025354
Модуль розширення Fanvil EM50, 1xMicro-USB, 1xUSB-A, 4.3" кольоровий екран, до 60 DSS клавіш для J6
Модуль розширення Fanvil EM50, 1xMicro-USB, 1xUSB-A, 4.3" кольоровий екран, до 60 DSS клавіш для J6
Ще без оцінокНемає в наявності
5 600.32 грн.
5 600.32 грн.
На складі: немає
Вологість:
10-95%
Дисплей:
Так
Живлення:
DC 5V 2A
Колір:
чорний
Особливості:
система: linux; пам'ять; програмована кнопка 20; кнопка сторінок: 3; інтерфейс; кожна панель підтримує 60 кнопок DSS; підтримка 5 панелей в цілому (300 клавіш DSS); USB-вхід; USB-вихід
Робоча температура:
-10°С - 50°С
Сумісність:
Fanvil
Тип:
Кнопковий модуль розширення
Установка:
на стіл
код: 00026894
Модуль розширення Poly Edge E Series, 22 лінії (66 з пейджингом), сірий
Модуль розширення Poly Edge E Series, 22 лінії (66 з пейджингом), сірий
Ще без оцінокНемає в наявності
11 586.00 грн.
11 586.00 грн.
На складі: немає
Дисплей:
Так
Додатково:
plug-and-play
Кількість клавіш:
25
Колір:
сірий
Можливість програмування кнопок:
Так
Особливості:
світловий індикатор; модуль розширення додає 66 контактів
Сумісність:
Poly
Тип:
Модуль розширення